Reply To: vst instruments

Thank you for the details. Let’s see whether your Motu M4’s loopback feature will work. Please go to FarPlay’s Preferences > General Options. In the Headphones row, click the menu that contains channels 1-2 to show all options. Can you share a screenshot of the options?

Thank you,
David Liao